Zend Framework 2 (SE4)
Guys, I know it's a beta for SE5.
But it will be really interesting to hear your opinion.
There was a release of Zend Framework 2 STABLE.
Do you plan to upgrade Zend Framework version used in SE4? According to Zend website they plan to support the old version with security fixes, but no longer than 18-24 months