Pankaj
  • Gender Male
  • 2 followers
  • 0 following
  • 2 posts
  • 4 comments received
  • 4 points

Recent Activity

  • posted
    X
      • 1
      Eugene I'll be interested to know what was the reason for that slowness
      • 1
      SocialEngine PHP MGR Hi Pankaj, We're sorry to hear that you're facing such issues on your website. Since we've not faced such issues on our demo website (http://demo.socialengine.com/), it's difficult to say anything about the specific problem being faced by you on your installation. I can see that you've already opened a support ticket for this issue. Please provide them with the necessary details to look deeper into this issue on your website. Thanks.
      • 1
      Gerry I have terrible problems with signup. After upgrading to 4.8.9, nobody can signup on my site.
    • 1 more comment
  • followed
  • followed
  • posted
    X

Lists

Posts

    • 1
    SocialEngine 4.8.9 is performing slow
    I have just installed socialengine4.8.9 core & its pages are taking lot of time in loading, nearly 20-30 seconds. Then I installed older versions, & they are quick to load on the same environment.
    What could be the reason?
      • 1
      Eugene I'll be interested to know what was the reason for that slowness
      • 1
      SocialEngine PHP MGR Hi Pankaj, We're sorry to hear that you're facing such issues on your website. Since we've not faced such issues on our demo website (http://demo.socialengine.com/), it's difficult to say anything about the specific problem being faced by you on your installation. I can see that you've already opened a support ticket for this issue. Please provide them with the necessary details to look deeper into this issue on your website. Thanks.
      • 1
      Gerry I have terrible problems with signup. After upgrading to 4.8.9, nobody can signup on my site.
    • 1 more comment
    • 1
    Tasks have not executed for more than 180 seconds. Please check your configurati...
    I am receiving this
    error since the addition of FFMPEG for video plugin.

    None of the tasks
    are running now.


    Error
    logs keeps on showing "Declaration
    of Activity_Model_Helper_Var::direct() should be compatible with
    Activity_Model_Helper_Abstract::direct()"


     



    Can you please help?